PDA

Vollständige Version anzeigen : Boardsteckdose schaltet ab


Beguma
16.07.2012, 18:00
Hallo Elektriker
Wenn ich mein Navi in die Boardsteckdose stecke (den Stecker, nich das ganze Navi ;-) ) läd es einige Zeit, bis sich die Steckdose abschaltel. Dann Stecker raus ca. 1/2 Stunde weiter fahren, dann ist wieder Strom drauf und ich kann weiter laden. Hat die Boardsteckdose so was wie eine Überlastsicherung die sich nach Abkühlung wieder einschaltet oder was kann das sein. Danke in Vorraus
Gruß Bernd

Willi-STGT
17.07.2012, 22:33
Hallo Bernd,
Dein Navi zieht mit Sicherheit nicht so viel Strom, dass da eine Sicherheitsabschaltung zustande kommt. Ich vermute mal, wie bei mir das mal war, dass der Stecker bei der holperigen Fahrt so langsam den Kontakt verliert. Stecker wieder rein und geht. Ich habe jetzt eine Lage Alufolie um den Minuspol des Steckers gewickelt und den Stecker stramm in die Steckdose gedrückt. Hält so und ich habe seit 9 Jahren keinen einzigen Stromausfall mehr gehabt. Probiers mal vorsichtig aus, vielleicht klappt das bei Dir auch.
Grüße aus STGT, Willi

Beguma
18.07.2012, 10:46
Hallo Willy
Danke für deine Antwort. Der Stecker ist es leider nicht, hab ich sogar schon mit einem Messgerät kontrolliert. Es ist tatsächlich zeitweise kein Strom auf der Steckdose. Aber wie soll mann das finden, wenn der Fehler nur zwischendurch auftritt.

katzebaerchen
18.07.2012, 11:35
Hallo Bernd,
es kann eigentlich nur ein Wackelkontakt bei Plus oder Masse sein.
Verfolge mal die Kabelverbindung.
Als radikale Art würde ich die Steckdose neu verkabeln.
Gruß
Bernd

Beguma
22.07.2012, 20:38
Hallo Bernd
Hab mal versucht Kabel und Kabelverbindungen auf Wackelkontakt oder Kabelbruch zu kontrollieren, Stecker gelöst und gesucht. Nichts. Entnervt alles wieder zusammengesteckt und Feierabend gemacht. Heute bei schönem Wetter spazierengefahren - Fehler weg - . Ich hoffe das eine Steckverbindung keine richtige Verbindung hatte und die Sache jetzt erledigt ist. Danke nochmal
Gruß Bernd